Tonmind 20W IP-Deckenlautsprecher SIP-S05

SIP-S05, 20W, SIP- & ONVIF-Kompatibilität, HTTP-API, voraufgezeichnete Nachrichten, 48K OPUS-Audio-Codec, HD-Übertragung


  • Art.-Nr:

    SIP-S05
  • Bestellung (MOQ):

    1
  • Zahlung:

    T/T,Western Union, Paypal
  • Produktursprung:

    China
  • Farbe:

    White
  • Vorlaufzeit:

    1 Week
  • Gewicht:

    1.7kg
  • Produktdetail

Produktbeschreibung

Tonmind SIP-S05 ist ein 20W IP-Deckenlautsprecher, der für klare Sprachdurchsagen und hochwertige Hintergrundmusik entwickelt wurde. Er verfügt über einen integrierten 20W-Verstärker und unterstützt PoE oder DC 12V-Stromversorgung für eine flexible Installation. Dank SIP- und ONVIF-Kompatibilität lässt sich der SIP-S05 einfach in VoIP-Systeme, IP-PBX-Plattformen und CCTV-VMS integrieren. Durch die Unterstützung hochwertiger Audiocodecs, einschließlich OPUS 48kHz, liefert er eine exzellente Klangleistung. Der Lautsprecher unterstützt zudem RTP-Multicast, voraufgezeichnete Nachrichten, HTTP-API und GPIO-Alarmeingänge, wodurch er sich für Büros, Schulen, Hotels, Krankenhäuser und andere Beschallungsanwendungen eignet.


Funktionen des SIP-Deckenlautsprechers

● Integrierter 20W-Verstärker liefert klaren, kraftvollen Klang

● Unterstützt PoE und DC 12V-Stromversorgung

● SIP-kompatibel mit VoIP- und IP-PBX-Systemen

● ONVIF-kompatibel für einfache CCTV-VMS-Integration

● Unterstützt RTP-Multicast und voraufgezeichnete Audionachrichten

● GPIO-Alarmeingang ermöglicht externe Alarmauslösung

● HTTP-API unterstützt flexible Integration von Drittanbietersystemen

● Feuerfeste Metallrückabdeckung für sicherere Installation


Spezifikation

Audio

Dekodierung

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

Lautsprecher

Max. Schalldruckpegel

101dB

Frequenzgang

50 Hz - 20 kHz

Empfindlichkeit

88dB

Netzwerk

Sicherheit

Passwortschutz, IP-Adressfilterung, Digest-Authentifizierung, Benutzerzugriffsprotokoll, Firewall

Netzwerkprotokoll

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

Netzwerkschnittstelle

10/100 Base-TX, RJ45

SIP-Funktionen

Unterstützt das SIP-Protokoll zur Integration in VoIP-Systeme und SIP/PBX-Plattformen.
Unterstützt sekundären/Backend-SIP-Server, IPv4 (IPv6 in Entwicklung).
Unterstützt Codecs: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Verstärker

Verstärkerbeschreibung

Eingebauter 20W-Verstärker

Allgemein

Material

Stahlgitter, feuerfeste Metall-Rückabdeckung

Nennleistung

20W

Stromversorgung

PoE (IEEE802.3af/at) oder DC 12V

Schnittstelle

RJ45, DC-Stromeingang, GPIO-Alarmeingang, Reset-Taste

Installation

Deckenmontage

Abmessungen

203 × 145 mm

Nettogewicht

1,7 KG

Sprachen

Englisch, Italienisch, Russisch, Koreanisch, Chinesisch (vereinfacht & traditionell)

Garantie

2 Jahre

Lieferumfang

Netzwerk-Deckenlautsprecher
Kurzanleitung



Produktbild



hinterlass eine Nachricht

WENN Sie sind an unseren Produkten interessiert und möchten mehr Details erfahren, bitte hinterlassen Sie hier eine Nachricht, wir antworten Ihnen so schnell wie wir.

Verwandte Produkte
poe network speaker
15W SIP-Deckenlautsprecher für den Innenbereich
SIP-S01, Decke, Innenraum, 15W, PoE, 48k OPUS Audio-Codec, HD-Übertragung
SIP Ceiling Speaker
15-W-IP-Deckenlautsprecher mit Mikrofon
SIP-S01M, Decke, Innenbereich, 15 W, integriertes Mikrofon, SIP- und ONVIF-Kompatibilität, HTTP-API, aufgezeichnete Nachrichten, 48K OPUS Audio-Codec, HD-Übertragung
SIP Paging speaker
50 W IP-Deckenlautsprecher für den Innenbereich
SIP-S02, Decke, Innenbereich, 50 W, SIP- und ONVIF-Kompatibilität, HTTP-API, voraufgezeichnete Nachrichten, 48K OPUS Audio-Codec, HD-Übertragung
poe network speaker
30W IP-Hängelautsprecher für den Innenbereich
SIP-S61T, SIP&ONVIF, 30W, PoE, Zeitplan, 48K OPUS Audio Codec, HTTP-URL.
SIP Ceiling Speaker
Tonmind 30W Onvif IP-Deckenlautsprecher
SIP-S03T, Decke, Innenbereich, 30 W, SIP- und ONVIF-Kompatibilität, HTTP-API, Alarmeingang, Audioeingang, aufgezeichnete Nachrichten, 48K OPUS Audio CoDezember, HD-Übertragung
SIP Ceiling Speaker
Tonmind 30W Onvif IP-Deckenlautsprecher mit Mikrofon
SIP-S03M, Decke, Innenbereich, 30 W, integriertes Mikrofon, SIP- und ONVIF-Kompatibilität, HTTP-API, Alarmeingang, Audioeingang, aufgezeichnete Nachrichten, 48K OPUS Audio CoDezember, HD-Übertragung
poe network speaker
30W IP-Hängelautsprecher mit Mikrofon SIP-S61M
SIP-S61M, SIP&ONVIF, 30W,Eingebautes Mikrofon, PoE, Zeitplan,48K OPUS Audio Codec, Http URL.
IP Ceiling Speaker
Tonmind 8W IP-Deckenlautsprecher SIP-S04
SIP-S04, 8W, SIP- & ONVIF-Kompatibilität, HTTP-API, voraufgezeichnete Nachrichten, 48K OPUS-Audio-Codec, HD-Übertragung
hinterlass eine Nachricht
hinterlass eine Nachricht
WENN Sie sind an unseren Produkten interessiert und möchten mehr Details erfahren, bitte hinterlassen Sie hier eine Nachricht, wir antworten Ihnen so schnell wie wir.

Heim

Produkte

skype

whatsapp